Fatal error: require_once(): Failed opening required 'legacy/class-wc-legacy-webhook.phpmerce/' (include_path='.:/opt/alt/php71/usr/share/pear') in /var/www/www.wauwcapow.com/www/wp-content/plugins/woocommerce/includes/class-wc-webhook.php on line 16